Sparc first: PHP5 5.3.28 for R4Sparc

Yes, I know. I said I’d build PHP 5.4 for R4x86 first. But life interfered and thus PHP 5.3.28 for R4Sparc is now released. As the version for R5ARM it includes the new ZenOpCache opcode caching module that replaces Xcache. Benefits are the same as well: better performance and better compatibility with ownCloud. Go grab the new version for your account page or get it here: